お知らせ

【重要】一部の環境で2018年9月12日(水)からYahoo!チケットを利用できなくなります。<2018年9月11日(火)>までにお客様のご利用環境をご確認ください。

その他

いつも<Yahoo!チケット>をご利用いただき、誠にありがとうございます。

<Yahoo!チケット>では、より安全にサービスをご利用いただくため、2018年9月12日にインターネット通信暗号化方式「TLS1.0」および「TLS1.1」のサポートを終了いたします。
サポート終了後は、「TLS1.2」に対応していない古いブラウザーやパソコン、スマートフォンなどからは<Yahoo!チケット>をご利用いただけなくなります。

・「TLS1.0」、「TLS1.1」のサポート終了日
 2018年9月12日

・サポート終了による影響
 「TLS1.2」に対応していないお使いの環境からは<Yahoo!チケット>をご利用いただけなくなります。

お使いの環境が対象かどうか、以下のページからご確認いただけます。
https://security.yahoo.co.jp/news/tls12.html
なにとぞご理解を賜りますよう、お願いいたします。

一覧に戻る

カテゴリ一覧