お知らせ

【重要】一部の環境でYahoo!チケットを利用できなくなります

その他

いつもYahoo!チケットをご利用いただきありがとうございます。

Yahoo! JAPANでは、より安全に弊社ウェブサービスをご利用いただくために、インターネット通信暗号化方式「TLS1.0」および「TLS1.1」のサポートを順次終了いたします。 サポート終了後は「TLS1.2」に対応していない古いブラウザーやパソコン、スマートフォン、タブレット、ゲーム機などからYahoo! JAPANが提供する全ウェブサービス(アプリ、WebAPIを含む)をご利用いただけなくなります。

下記、ご確認をお願いいたします。

■1.お客様のご利用環境について
お客様のご利用環境がサポート対象かどうか、ご利用環境から下記ページへアクセスいただきご確認をお願いいたします。
https://security.yahoo.co.jp/news/tls12.html

【サポート対象の場合】
これまで通りYahoo!チケットをご利用いただけます。

【サポート対象外の場合】
サポート対象外となるお客様につきまして、<2018年6月28日(木)から>Yahoo!チケットの一部機能がご利用いただけなくなります。
引き続きご利用いただくために(2.)もあわせてご確認ください。

<ご利用いただけなくなる機能>
・チケット代金をお支払いただく際のYahoo!ウォレットの新規登録、登録情報の更新、登録情報の参照
・チケットマッチングの出品(チケット代金受取口座が未登録の方)
 ※チケットマッチングでチケットを購入された方は受取口座登録が不要のため対象外です
・Yahoo!チケットプラスの新規登録
 ※お支払い方法に銀行口座を選択した場合の登録ができなくなります
 ※クレジットカードを選択した場合の登録は可能です

※インターネット通信暗号化方式「TLS1.0」および「TLS1.1」のサポートの終了とともに、Yahoo! JAPANが提供する全ウェブサービス(アプリ、WebAPIを含む)をご利用いただけなくなります。
サポート終了時期は後日ご案内いたします。

■2.引き続きご利用いただくために
「TLS1.2以上」に対応したご利用環境が必要です。
詳しくはこちらをご確認ください。
https://security.yahoo.co.jp/news/tls12.html

なにとぞご理解を賜りますよう、お願いいたします。

一覧に戻る

カテゴリ一覧